,

Het is nu 17 okt 2018, 22:42

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 17 berichten ]  Ga naar pagina Vorige  1, 2
Auteur Bericht
BerichtGeplaatst: 26 apr 2014, 08:13 
Avatar gebruiker
Trijzeltje schreef:
Martin schreef:
Ik weet anders nog wel iemand die nog een 900cc injectiemotor heeft liggen. ;)

Die hebben we misschien nog nodig voor reserve onderdelen Martin! :D


:D


Omhoog
  
Antwoord met een citaat  
BerichtGeplaatst: 26 apr 2014, 09:55 
Offline
Avatar gebruiker

Lid sinds: 08-01-2010
Berichten: 1704
Woonplaats: someren
Ik rij een: S x S (Side by Side)
Merk: can-am commander ltd
Martin schreef:
Trijzeltje schreef:
Martin schreef:
Ik weet anders nog wel iemand die nog een 900cc injectiemotor heeft liggen. ;)

Die hebben we misschien nog nodig voor reserve onderdelen Martin! :D


:D

oei martin da geef wel een goed gevoel zo'n andwoordt [lol_2]


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 26 apr 2014, 10:40 
Offline
Avatar gebruiker

Lid sinds: 31-12-2009
Berichten: 318
Woonplaats: venhuizen aan de kust
Ik rij een: Buggy 4x2
Merk: pgo
Hoi Jelle

Probeer eens op een simpele manier
tandwiel op je achter as verkleinen.
Of wielen met een grotere diameter
gr Gnoef

_________________
Als een man tot zijn navel in het water staat,
gaat dat zijn verstand te boven.


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 26 apr 2014, 11:53 
Avatar gebruiker
Ik ben gisteren voor het eerst wezen rijden..... en was ook gelijk een kort ritje hoor. Ik heb op zijn top 57 km/h gereden op de tom tom maar merkte ook dat op zijn top hij vaak hikt, lijkt als of hij wel harder kan tis niet een stotter als of hij in houd, maar een stotter met een verhoging toerental. Ben terug gaan rijden en in eens begon hij in te houden en sloeg af. na een minuut kon ik weer starten en door gereden met na 3 minuten weer het zelfde. Thuis eerst maar eens de carburateur uit elkaar gehaald en gekeken of er vuil in zat, maar dat viel erg mee, heb het wel erger gezien. Alleen de stelschroef die aan de voet van de inlaat zit zat wat vuil. Waarschijnlijk is dat een stelbare luchtschroef??? Toen heb ik de linker helft van mijn blok er af gehaald om eens te kijken hoe dat er uit zag. zag er wel redelijk vies uit hoor, veel zwarte aanslag wat geen olie was. De vario riem ziet er wel goed uit, maar ik zag wel dat de riem volgens mij niet echt hoog komt te zien aan de donkere ringafdruk op het vlak. De koppeling even los gemaakt en zag dat de poulie er beroerd aan toe was, met roest. Zo goed als mogelijk was heb ik die weer schoongemaakt en gladgeschuurd en met luchtcompressor alles goed schoon geblazen. alles weer in elkaar gezet en even geprobeerd en merkte wel gelijk verschil met optrekken wat wel wat gelijkmatiger ging. Verder dat dat ben ik niet gekomen omdat het weer om sloeg en ik alles moest op ruimen. Jammer dat mijn race cdi die ik bij buggybuxter het gekocht ( wat een ontzettende aardige lui zijn dat) niet werkt. Starten deed hij wel, maar begon te ploffen en kon hem met contact ook niet meer uit zetten. waarschijnlijk niet de goede want uit de cdi komen 6 draden en ik heb er maar 5!!!! En nu moet ik met mijn vrouw leiden in vanwege Konings dag pfffff
Ik voeg nog wel ff foto toe van mijn oprijwagen projectje
Bedankt iedereen die gereageerd hebben en ik sta open voor alle suggesties
groetjes Jelle


Bijlagen:
20140424_142205.jpg
20140424_142205.jpg [ 54.39 KiB | 1138 keer bekeken ]
20140425_094329.jpg
20140425_094329.jpg [ 54.64 KiB | 1138 keer bekeken ]
Omhoog
  
Antwoord met een citaat  
BerichtGeplaatst: 26 apr 2014, 23:14 
Offline
Avatar gebruiker

Lid sinds: 31-12-2009
Berichten: 2374
Woonplaats: noord-holland
Na 3 minuten weer starten?
Klinkt als vacuum in de tank of...
De bobine maakt sluiting als ie heet word.
Of je inlaatspruitstuk vanaf je carb zit een scheurtje in?
Trouwens, mooi projectje met de aanhanger [thumbsup]

_________________
Verleden.......
Buggy, Gs-moon 260cc \ Buggy, axr crossbone 400cc /quad, sym quadlander 250cc
Buggy, axr carbone enduro 400cc

heden
Roadster 700cc [out]


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 27 apr 2014, 23:19 
Avatar gebruiker
je moet de breedte van de riem even meten en vergelijken met een nieuwe.
Hoe breeder hij is hoe hoger hij kan komen en dus scheelt dat snelheid...

In combinatie met een aangepaste vario zoals ruben eerder beschreef.
Kan dat best wat km's schelen.

welkom trouwens ! ik kom uit leimuiden.
We moeten maar eens samen een ritje maken.


Omhoog
  
Antwoord met een citaat  
BerichtGeplaatst: 28 apr 2014, 21:37 
Avatar gebruiker
Je pakking versleten of luchtinlaat (worden soms poreus).

Ik ga van de week ook me pakking vervangen want zat klein scheurtje in en dan kan de buggy minder gaan lopen (uitvallen).


Omhoog
  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 17 berichten ]  Ga naar pagina Vorige  1, 2

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group