,

Het is nu 17 okt 2018, 22:43

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 10 berichten ] 
Auteur Bericht
BerichtGeplaatst: 04 sep 2011, 16:11 
Avatar gebruiker
Mijn kinroad 150 cc stottert en knalt, ik heb de carburateur reeds schoongemaakt maar daarmee is het probleem niet verholpen.
Ook het afstellen van de sproeier helpt niet.
Ik denk dus dat het een ontstekings probleem is, maar hoe verhelp ik dat???
Ik hoor graag


Omhoog
  
Antwoord met een citaat  
BerichtGeplaatst: 05 sep 2011, 06:54 
Offline
Avatar gebruiker

Lid sinds: 31-12-2009
Berichten: 2374
Woonplaats: noord-holland
probeer s een ander bougietje....

_________________
Verleden.......
Buggy, Gs-moon 260cc \ Buggy, axr crossbone 400cc /quad, sym quadlander 250cc
Buggy, axr carbone enduro 400cc

heden
Roadster 700cc [out]


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 05 sep 2011, 20:52 
Offline
Avatar gebruiker

Lid sinds: 31-12-2009
Berichten: 3062
Woonplaats: Alphen aan den Rijn
Ik rij een: Quad 4x4
Merk: TGB
martijn schreef:
probeer s een ander bougietje....

Of zit het luchtfilter dicht.

Heb nog even een paar manuals klaar gezet in Het download hoekje misschien heb je er wat aan.

_________________
Koos de Moor | www.koosdemoor.nl
Ruska Sprinter 1600 (vw buggy) | Shark Imperator 2006-2007 (de salto bug) | AXR Carbone enduro 2007-2013 | TGB Gunner550 2013-2018 | TGB Blade 1000 EPS 2018-Heden


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 06 sep 2011, 00:06 
Avatar gebruiker
Nieuw bougietje ingezet, en luchtfilter was al schoongemaakt.
Probleem blijft.
Kan de CDI kapot zijn, en dat ie daardoor slecht loopt?
Of is het toch een carburateur probleem?
Bedankt voor de manuals, morgen gelijk is kijken.


Omhoog
  
Antwoord met een citaat  
BerichtGeplaatst: 06 sep 2011, 06:52 
Offline
Avatar gebruiker

Lid sinds: 31-12-2009
Berichten: 2374
Woonplaats: noord-holland
valse lucht dan?
inlaatrubber (tussen je carburateur en blok) zit mischien een scheurtje in....

_________________
Verleden.......
Buggy, Gs-moon 260cc \ Buggy, axr crossbone 400cc /quad, sym quadlander 250cc
Buggy, axr carbone enduro 400cc

heden
Roadster 700cc [out]


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 06 sep 2011, 19:45 
Avatar gebruiker
Is het ook niet, maar bij het demonteren van de carburateur ontdekt dat er een schuurtje zit in het rubber boven de naald vlotter.
Wellicht is dat het probleem.
Ik zit in Portugal en bij een plaatselijke dealer gevraagd of hij een nieuwe had, (had ie niet)maar van hem een andere carburateur gekregen en die erop gezet.
Nu wil hij alleen goed stationair lopen maar krijgt te weinig benzine bij gasgeven.
Dus ik rol van het ene probleem in het andere.
Wat nu, want het rubberen manchet en de vlotter past niet in de oude carburateur.


Omhoog
  
Antwoord met een citaat  
BerichtGeplaatst: 06 sep 2011, 20:01 
Avatar gebruiker
deege schreef:
Is het ook niet, maar bij het demonteren van de carburateur ontdekt dat er een schuurtje zit in het rubber boven de naald vlotter.
Wellicht is dat het probleem.
Ik zit in Portugal en bij een plaatselijke dealer gevraagd of hij een nieuwe had, (had ie niet)maar van hem een andere carburateur gekregen en die erop gezet.
Nu wil hij alleen goed stationair lopen maar krijgt te weinig benzine bij gasgeven.
Dus ik rol van het ene probleem in het andere.
Wat nu, want het rubberen manchet en de vlotter past niet in de oude carburateur.



Misschien kan je de rubberen manchet in Nederland bestellen en laten zenden naar Portugal?


Omhoog
  
Antwoord met een citaat  
BerichtGeplaatst: 06 sep 2011, 20:16 
Offline
Avatar gebruiker

Lid sinds: 31-12-2009
Berichten: 318
Woonplaats: venhuizen aan de kust
Ik rij een: Buggy 4x2
Merk: pgo
Ga naar een scooterzaak in portugaal
en vraag om dit nr 16111-kat-915.
Is van een 125cc scooter en is de goede
gr gnoef

_________________
Als een man tot zijn navel in het water staat,
gaat dat zijn verstand te boven.


Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: 09 sep 2011, 12:30 
Avatar gebruiker
Probleem denk ik is opgelost, draadje gebroken naar bobine.
Gek dat ie dan wel goed stationair loopt.


Omhoog
  
Antwoord met een citaat  
BerichtGeplaatst: 09 sep 2011, 16:58 
Offline
Avatar gebruiker

Lid sinds: 31-12-2009
Berichten: 2374
Woonplaats: noord-holland
buggy`s zijn rare dingen....
blij dat je het gevonden heb [thumbsup]

_________________
Verleden.......
Buggy, Gs-moon 260cc \ Buggy, axr crossbone 400cc /quad, sym quadlander 250cc
Buggy, axr carbone enduro 400cc

heden
Roadster 700cc [out]


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 10 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
Powered by phpBB® Forum Software © phpBB Group