tikkend geluid vario?

Crossbone en Carbone
Plaats reactie
AXRT

tikkend geluid vario?

Bericht door AXRT » 30 sep 2016, 17:12

Ik hoor een raar geluid, vooral bij stationair lopen. Volgens mij komt het uit de vario. Is dit normaal?
Ik heb een filmpje bijgevoegd waarop het te horen is.

gr. Remco


https://youtu.be/GCj_kIewN5w" onclick="window.open(this.href);return false;
Laatst gewijzigd door AXRT op 03 okt 2016, 20:46, 2 keer totaal gewijzigd.

AXRT

Re: tikkend geluid vario?

Bericht door AXRT » 30 sep 2016, 17:22

Ik kan geen MP4 toevoegen dus helaas geen filmpje

Gebruikersavatar
martijn
Berichten: 2407
Lid geworden op: 31 dec 2009, 11:18

Re: tikkend geluid vario?

Bericht door martijn » 01 okt 2016, 02:03

Kan je geen filmpje uploaden naar youtube?
Verleden.......
Buggy, Gs-moon 260cc \ Buggy, axr crossbone 400cc /quad, sym quadlander 250cc
Buggy, axr carbone enduro 400cc

heden
tgb 325 bj 2014

AXRT

Re: tikkend geluid vario?

Bericht door AXRT » 03 okt 2016, 21:27

Ik heb een filmpje via Youtube bij het eerste bericht gezet.

gr. Remco

Gebruikersavatar
martijn
Berichten: 2407
Lid geworden op: 31 dec 2009, 11:18

Re: tikkend geluid vario?

Bericht door martijn » 04 okt 2016, 20:07

Tja....
Ze geven altijd wel wat herrie [biggrin5]
Maar is het sinds kort of valt het nu pas op?
Kan ook je kleppen zijn of je uitlaat (bocht ) lek.
Hoor je het niet bij andere op YouTube filmpjes?

Dit waren de mijnes die stationair liepen.....

https://youtu.be/9VKmkYMwsbo" onclick="window.open(this.href);return false;
Verleden.......
Buggy, Gs-moon 260cc \ Buggy, axr crossbone 400cc /quad, sym quadlander 250cc
Buggy, axr carbone enduro 400cc

heden
tgb 325 bj 2014

Plaats reactie