,

Het is nu 20 okt 2018, 15:10

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 5 berichten ] 
Auteur Bericht
 Berichttitel: Riem kapot
BerichtGeplaatst: 27 sep 2013, 18:00 
Offline
Avatar gebruiker

Lid sinds: 22-05-2010
Berichten: 1079
Woonplaats: Houwerzijl
Ik rij een: Quad 4x4
Merk: TGB
Een paar weken geleden stond ik met pech langs de weg met de buggy.
Ik dacht dat het de accu was of iets met de generator, want ineens was alles donker en wilde de bug niet meer starten.
Ook andere accu's hielpen niet, de startmotor wilde slecht in het rond.
Omdat ik wat weinig tijd heb, en Kornelis wel zin had in een projectje, is hij richting Boelenslaan gegaan.

Na wat zoekwerk bleek de riem kapot te zijn. Deze zat om de krukas gekruld, waardoor het starten niet meer ging.
Dus deze zal vervangen moeten worden. Gelukkig geen verdere schade, en is hij in goede handen!!


Bijlagen:
1372748_716260791723116_46667408_n.jpg
1372748_716260791723116_46667408_n.jpg [ 37.03 KiB | 1260 keer bekeken ]
1373982_716260795056449_984549151_n.jpg
1373982_716260795056449_984549151_n.jpg [ 69.33 KiB | 1260 keer bekeken ]
1374693_716243978391464_710704299_n.jpg
1374693_716243978391464_710704299_n.jpg [ 33.38 KiB | 1260 keer bekeken ]
1378921_716243981724797_556119260_n.jpg
1378921_716243981724797_556119260_n.jpg [ 33.41 KiB | 1260 keer bekeken ]

_________________
Ruben

PGO 150 (de Fries verkocht)
PGO 150 (de Belg verkocht)
PGO 250 (de 250)
TGB Blade 250 (verkocht)
TGB Blade 550 lt 4x4
Omhoog
 Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Riem kapot
BerichtGeplaatst: 27 sep 2013, 18:28 
Offline
Avatar gebruiker

Lid sinds: 27-07-2010
Berichten: 207
Woonplaats: Huizen (NH)
Ik rij een: Buggy 4x2
Merk: PGO
Zo te zien is ie definitief naar de eeuwige jachtvelden, maar misschien kan je hem met superglue nog repareren. [lol_2] [lol_2] [lol_2]

Gelukkig geen verdere schade, maar hoeveel kilometers ging hij al mee ???

Succes met de reparatie.

Groeten,

Arie.

_________________
M.i.v. zaterdag 1 juni 2013: PGO Bugracer 600i.


Omhoog
 Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Riem kapot
BerichtGeplaatst: 27 sep 2013, 20:06 
Avatar gebruiker
avg schreef:
Gelukkig geen verdere schade, maar hoeveel kilometers ging hij al mee ???


Daar was ik nou ook nieuwsgierig naar :)


Omhoog
  
Antwoord met een citaat  
 Berichttitel: Re: Riem kapot
BerichtGeplaatst: 27 sep 2013, 20:10 
Offline
Avatar gebruiker

Lid sinds: 22-05-2010
Berichten: 1079
Woonplaats: Houwerzijl
Ik rij een: Quad 4x4
Merk: TGB
Ik heb de bug gekocht met 1200 km. Ik denk dat er inmiddels zo'n 6000 op de teller staan.
Daarnaast moet ik zeggen dat de buggy heeft gezwommen, wat de riem geen goed heeft gedaan. En afgelopen zomer hebben we 800 km in 5 dagen afgelegd, waarbij de buggy een aanhangwagentje moest trekken.
Zie filmpje:
[youtubeid]uXmE-zTAoc8[/youtubeid]

_________________
Ruben

PGO 150 (de Fries verkocht)
PGO 150 (de Belg verkocht)
PGO 250 (de 250)
TGB Blade 250 (verkocht)
TGB Blade 550 lt 4x4


Omhoog
 Profiel  
Antwoord met een citaat  
 Berichttitel: Re: Riem kapot
BerichtGeplaatst: 27 sep 2013, 20:28 
Offline
Avatar gebruiker

Lid sinds: 27-07-2010
Berichten: 207
Woonplaats: Huizen (NH)
Ik rij een: Buggy 4x2
Merk: PGO
Tja, dan mag het ook wel eens gebeuren..........

_________________
M.i.v. zaterdag 1 juni 2013: PGO Bugracer 600i.


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 5 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Ga naar:  
cron
Powered by phpBB® Forum Software © phpBB Group